<?xml version="1.0" encoding="UTF-8"?>        <rss version="2.0"
             xmlns:atom="http://www.w3.org/2005/Atom"
             xmlns:dc="http://purl.org/dc/elements/1.1/"
             xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
             xmlns:admin="http://webns.net/mvcb/"
             xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
             xmlns:content="http://purl.org/rss/1.0/modules/content/">
        <channel>
            <title>
									No login page afte installation - Install &amp; Setup				            </title>
            <link>https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/</link>
            <description>Zextras Community Discussion Board</description>
            <language>en-US</language>
            <lastBuildDate>Tue, 15 Sep 2026 15:26:21 +0000</lastBuildDate>
            <generator>wpForo</generator>
            <ttl>60</ttl>
							                    <item>
                        <title>RE: No login page afte installation</title>
                        <link>https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2640</link>
                        <pubDate>Fri, 14 Jan 2022 09:58:16 +0000</pubDate>
                        <description><![CDATA[It seems the problem might have been originating from oracle cloud system.
this link here helped
 
maybe someone else facing similar challenges can be assisted
disable iptables by allowin...]]></description>
                        <content:encoded><![CDATA[<p>It seems the problem might have been originating from oracle cloud system.</p>
<p>this link here helped https://stackoverflow.com/questions/54794217/opening-port-80-on-oracle-cloud-infrastructure-compute-node</p>
<p> </p>
<p>maybe someone else facing similar challenges can be assisted</p>
<p>disable <code>iptables</code> by allowing all traffic through:</p>
<pre contenteditable="false"><code>$ iptables -P INPUT ACCEPT
$ iptables -P OUTPUT ACCEPT
$ iptables -P FORWARD ACCEPT
$ iptables -F
</code></pre>
<p>To clear all iptables rules at once, run this command:</p>
<pre contenteditable="false"><code>$ iptables --flush
</code></pre>]]></content:encoded>
						                            <category domain="https://community.zextras.com/forum/carbonio-setup/">Install &amp; Setup</category>                        <dc:creator>nitram</dc:creator>
                        <guid isPermaLink="true">https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2640</guid>
                    </item>
				                    <item>
                        <title>RE: No login page afte installation</title>
                        <link>https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2639</link>
                        <pubDate>Fri, 14 Jan 2022 09:46:41 +0000</pubDate>
                        <description><![CDATA[WHat webserver is being used, and where can one troubleshoot webserver issues. i seem to be getting this error 
ubuntu@mail:~$ curl-v
* Rebuilt URL to:
* Trying 127.0.0.1...
* TCP_NODELAY...]]></description>
                        <content:encoded><![CDATA[<p>WHat webserver is being used, and where can one troubleshoot webserver issues. i seem to be getting this error </p>
<pre contenteditable="false">ubuntu@mail:~$ curl http://127.0.0.1 -v
* Rebuilt URL to: http://127.0.0.1/
* Trying 127.0.0.1...
* TCP_NODELAY set
* connect to 127.0.0.1 port 80 failed: Connection refused
* Failed to connect to 127.0.0.1 port 80: Connection refused
* Closing connection 0
curl: (7) Failed to connect to 127.0.0.1 port 80: Connection refused</pre>]]></content:encoded>
						                            <category domain="https://community.zextras.com/forum/carbonio-setup/">Install &amp; Setup</category>                        <dc:creator>nitram</dc:creator>
                        <guid isPermaLink="true">https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2639</guid>
                    </item>
				                    <item>
                        <title>No login page afte installation</title>
                        <link>https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2612</link>
                        <pubDate>Tue, 11 Jan 2022 20:53:30 +0000</pubDate>
                        <description><![CDATA[After a successful installation of the soltuion, i am not able to get anything when i visit the url for the domains 
i am not sure what might be the issue causing this to happen.
both visi...]]></description>
                        <content:encoded><![CDATA[<p>After a successful installation of the soltuion, i am not able to get anything when i visit the url for the domains </p>
<p>i am not sure what might be the issue causing this to happen.</p>
<p>both visiting the domain url or even the ip address has nothing pesenting.</p>]]></content:encoded>
						                            <category domain="https://community.zextras.com/forum/carbonio-setup/">Install &amp; Setup</category>                        <dc:creator>nitram</dc:creator>
                        <guid isPermaLink="true">https://community.zextras.com/forum/carbonio-setup/no-login-page-afte-installation/#post-2612</guid>
                    </item>
							        </channel>
        </rss>
		