Error after Zimbra ...
 
Notifications
Clear all

Error after Zimbra 8.8.15 P9 update

srbergamini
(@srbergamini)

Hi everyone! Today I update my Zimbra 8.8.15 with P9 patch and my Zextras Chat stopped. So, I try to install last Zextras again and I received the error above (RED).

"Press ENTER to continue ...

Deploying zimlet ...

[] INFO: Deploying Zimlet com_zextras_zextras in LDAP.
[] INFO: Installing Zimlet com_zextras_zextras on this host.

And error when try to start ZxChatRequest on Browser.

Can someone help me?

Edit: I received this e-mail by system:

"Service Zextras Team/module could not be started, since one or more mandatory sub-services failed to start.

The following mandatory sub-services failed to start:
- database: Unable to start chat DB handler"

Quote
Topic starter Posted : 04/23/2020 18:57