Unable to download ...
 
Notifications
Clear all

Unable to download versions_map

ccelis5215
(@ccelis5215)

Hi,

In order to migrate my ZCS 8.0.9 FOSS in Ubuntu 12.04 LTS to a new ZCS 8.8.15 Ubuntu 16.04 LTS, after running ./install.sh all in source server it shows


Checking for existing installations ...

FOUND Zimbra 8.0.9 FOSS

Unable to download versions_map from https://download.zextras.com/installer/zextras_suite/versions_map , download it manually and put it into packages/ directory to continue.

ccelis.

Quote
Topic starter Posted : 17/08/2019 1:50 pm