Notifications
Clear all

zextras team's chat problem


funifuni
(@funifuni)
Joined: 1 year ago
Posts: 62
Topic starter  

While chat, status says.

"The meeting start at (nothing)"

In Japanese environment "会議は%@に開始(start)/終了(closed)しました”

start at.../%@

 

I cannot get accurate time information, does anybody know how to fix?


Quote
funifuni
(@funifuni)
Joined: 1 year ago
Posts: 62
Topic starter  

from 3.11.0, I upgraded Zextras Suite to 3.12.0 which has released yesterday.

 

But, team apps problem above was not fixed.

"The meeting start at 'null'

In jananese environment "会議は%@に開始(start)/終了(closed)しました”

 

What is "%@"?

 

In PC browser, this surely happens.always.

But, in zextras chat apps(I tried iOS ver), it works well. Start Time and End Time of meeting displays properly.

 

Only in my environment? and anyboby knows how to fix?

I tried zmcontrol restart.

 

My environment is 9.0.0_ZEXTRAS_20220713.FOSS and Suite 3.12.0 and OS is Ubuntu 18.04LTS

 

  


ReplyQuote
stfr
 stfr
(@stefania)
Admin
Joined: 2 years ago
Posts: 16
 

Hi @funifuni 

feel free to open a ticket here, which is the support dedicated to customers: https://support.zextras.com/hc/en-us

Best


ReplyQuote