UK_Simon
@uk_simon
Joined: 11/21/2023 11:45
Last seen: 01/09/2024 19:15
Topics: 5 / Replies: 30
Reply
RE: Delivered mail (250 2.1.5 Delivery OK) not showing in mailbox for one user

The messages are not retrievable it seems they were dropped however I am receiving mail normally now and everything seems OK so I will mark this threa...

3 months ago
Reply
RE: Delivered mail (250 2.1.5 Delivery OK) not showing in mailbox for one user

Yes, this is very strange because the account has received a number of mostly spam messages since but the original test emails along with emails sent ...

3 months ago
Reply
RE: Migration Process of Carbonio Community Edition

As these problems are slowly resolving without any changes, they must be DNS cacheing issues

4 months ago
Reply
RE: Migration Process of Carbonio Community Edition

When I check the message count with :/opt/backups/zmigrate/MBOX$ for j in $( carbonio prov -l gaa | egrep -v "^(spam|ham)"); do total=0; echo -n "T...

4 months ago
Reply
RE: Migration Process of Carbonio Community Edition

Additionally to the above, whilst the accounts transferred over, they were not accessible to view. When you log in you can see a greyed over blank tem...

4 months ago
Reply
RE: Migration Process of Carbonio Community Edition

I am trying to migrate from Zimbra OSE to Carbonio following the article/p> All has gone well until the end. When I go; for i in `cat /opt/backups...

4 months ago
Reply
RE: New install - Sending mail but not Receiving mail

Solved - the problem was with zimbraMtaMyNetworks As indicated in my post above ""62.3.100.122/29", perhaps you should use "62.3.100.120/29" instead...

4 months ago
Reply
RE: New install - Sending mail but not Receiving mail

Clues from the logs ec 20 10:40:01 mailgate-bkm-5 postfix/postqueue[567565]: fatal: Queue report unavailable - mail system is down (Connect to the P...

4 months ago
Reply
RE: Failed SSL Cert request from Admin UI

@stefanodavid I wish I knew which of the changes I made solved the problem because it may have been helpful to others, but now certs install at the pr...

4 months ago
Reply
RE: New install - Sending mail but not Receiving mail

Thanks Sharif I have tried a number of domains and I have tried with the firewall disabled. The hostname is mailgate-bkm-5.end-design.co.uk and th...

4 months ago
Reply
RE: New install - Sending mail but not Receiving mail

A new install of Ubuntu and Carbonio has given me the same problem but for different reasons. The new install has all services and processes running; ...

4 months ago
Reply
RE: Failed SSL Cert request from Admin UI

Hi Sharif It installed OK and all carbonio tests confirmed it, however it took a lot of troubleshooting to get the certs to install. Unfortunately...

4 months ago
Reply
RE: Failed SSL Cert request from Admin UI

I re-installed Ubuntu and Carbonio, followed the docs and video and everything works, even the letsencrypt cert was installed at the press of a button...

4 months ago
Reply
RE: Failed SSL Cert request from Admin UI

Hi Sharif looks like I need to start again. Will I have to re-install Ubuntu or can I force the carbonio installation to overwrite the existing one?

4 months ago
Page 1 / 3